9月からYahooや楽天 色んな通販とかどんどんアプリ使えなくなってきてる…

310名無しさん@お腹いっぱい。 2018/10/14 15:45:23 O1HNrch00
答えてくれる人いたら助かる
サブとかで古いAndroid使ってる人
バージョンっていくつ?
312名無しさん@お腹いっぱい。 2018/10/14 15:53:35 PXskC1I20
>>310
自分は、古いの4.2でまだポケ森は使えるけど
9月からYahooや楽天 色んな通販とかどんどんアプリ使えなくなってきてる…
313名無しさん@お腹いっぱい。 2018/10/14 15:56:05 O1HNrch00
>>312
今回更新出来た?この前のイベ発生も捕獲も悪すぎて初めてサブ使ってそれがAndroid4.2.2だったんだけど今回更新できなくてさ
314名無しさん@お腹いっぱい。 2018/10/14 16:14:15 PXskC1I20
>>313
できましたよ 
315名無しさん@お腹いっぱい。 2018/10/14 16:18:33 5N3KEt7L0
初めて日替わりでピカピカ来た
ビン以外来たことなかったから都市伝説かと思ってたけど本当にくるんだw
316名無しさん@お腹いっぱい。 2018/10/14 16:23:51 O1HNrch00
>>314
Android4.2以上推奨になってるから
対応しなくなったらアナウンスするよね
やっぱりおま環境か
聞けて良かったありがと
320名無しさん@お腹いっぱい。 2018/10/14 17:26:56 kVcdvAc8d
モンこが好きになれない・・・
柴田理恵と泉ピン子を足したような

ソース https://egg.5ch.net/test/read.cgi/applism/1539342961


コメントをどうぞ

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です


%d人のブロガーが「いいね」をつけました。